Error

two or more packages specified (libfdisk1 libsane-extras)