Error

two or more packages specified (libfcl0.5 libsane-extras)