Error

two or more packages specified (libfcl0.4 libsane-extras)