Error

two or more packages specified (libfcitx-gclient0 libsane-extras)