Error

two or more packages specified (libfcitx-core0 libsane-extras)