Error

two or more packages specified (libfbembed2.5 libsane-extras)