Error

two or more packages specified (libfbclient2 libsane-extras)