Error

two or more packages specified (libfastjet0 libsane-extras)