Error

two or more packages specified (libfastahack0 libsane-extras)