Error

two or more packages specified (libfann2 libsane-extras)