Error

two or more packages specified (libexttextcat-2.0-0 libsane-extras)