Error

two or more packages specified (libextractor-java0 libsane-extras)