Error

two or more packages specified (libexo-common libsane-extras)