Error

two or more packages specified (libexiv2-14 libsane-extras)