Error

two or more packages specified (libexiv2-13 libsane-extras)