Error

two or more packages specified (libexif-gtk5 libsane-extras)