Error

two or more packages specified (libexempi3 libsane-extras)