Error

two or more packages specified (libevolution libsane-extras)