Error

two or more packages specified (libevocosm-4.0-4 libsane-extras)