Error

two or more packages specified (libevent-openssl-2.0-5 libsane-extras)