Error

two or more packages specified (libevent-extra-2.0-5 libsane-extras)