Error

two or more packages specified (libevd-0.1-0 libsane-extras)