Error

two or more packages specified (libevas1 libsane-extras)