Error

two or more packages specified (libetpan17 libsane-extras)