Error

two or more packages specified (libetonyek-0.1-1 libsane-extras)