Error

two or more packages specified (libethumb-client1 libsane-extras)