Error

two or more packages specified (libethumb-client-bin libsane-extras)