Error

two or more packages specified (libethdev4 libsane-extras)