Error

two or more packages specified (libestr0 libsane-extras)