Error

two or more packages specified (libespeak1 libsane-extras)