Error

two or more packages specified (libespeak-ng1 libsane-extras)