Error

two or more packages specified (libesmtp6 libsane-extras)