Error

two or more packages specified (liberis-1.3-21 libsane-extras)