Error

two or more packages specified (libepub0 libsane-extras)