Error

two or more packages specified (libept1.4.12 libsane-extras)