Error

two or more packages specified (libepc-ui-1.0-3 libsane-extras)