Error

two or more packages specified (libepc-1.0-3 libsane-extras)