Error

two or more packages specified (libenca0 libsane-extras)