Error

two or more packages specified (libemotion1 libsane-extras)