Error

two or more packages specified (libemos-bin libsane-extras)