Error

two or more packages specified (libelmersolver-6.0 libsane-extras)