Error

two or more packages specified (libelfg0 libsane-extras)