Error

two or more packages specified (libelf1 libsane-extras)