Error

two or more packages specified (libelementary1 libsane-extras)