Error

two or more packages specified (libelemental0 libsane-extras)