Error

two or more packages specified (libelektra4-xmltool libsane-extras)