Error

two or more packages specified (libelektra4-dbus libsane-extras)