Error

two or more packages specified (libeiskaltdcpp2.2 libsane-extras)