Error

two or more packages specified (libeio1 libsane-extras)