Error

two or more packages specified (libegl1-nvidia-legacy-340xx libsane-extras)